Commit c88513f9 authored by catch's avatar catch
Browse files

Issue #3114079 by johndevman, catch, Liam Morland, longwave, mr.baileys,...

Issue #3114079 by johndevman, catch, Liam Morland, longwave, mr.baileys, alexpott, Charlie ChX Negyesi: [policy, no patch] Update minimum supported Apache version to >= 2.4.7
parent 5c5ca6d8
......@@ -46,7 +46,7 @@ REQUIREMENTS AND NOTES
Drupal requires:
- A web server with PHP support, for example:
- Apache 2.0 (or greater) (http://httpd.apache.org/).
- Apache 2.4.7 (or greater) (http://httpd.apache.org/).
- Nginx 1.1 (or greater) (http://nginx.com/).
- PHP 7.3.0 (or greater) (http://php.net/). For better security support it is
recommended to update to at least 7.3.13.
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment