Commit c37ef76d authored by catch's avatar catch

Issue #1751100 by chx, jerdavis: Bump minimum version of php required to 5.3.5.

parent 17db0ac2
......@@ -31,7 +31,7 @@
/**
* Minimum supported version of PHP.
*/
const DRUPAL_MINIMUM_PHP = '5.3.3';
const DRUPAL_MINIMUM_PHP = '5.3.5';
/**
* Minimum recommended value of PHP memory_limit.
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment