Commit 8d97ffff authored by alexpott's avatar alexpott

Issue #2267551 by catch | tim.plunkett: PHP 5.4.5 needed to avoid zend failure...

Issue #2267551 by catch | tim.plunkett: PHP 5.4.5 needed to avoid zend failure when using autoloaded traits.
parent 1f599087
......@@ -22,7 +22,7 @@
/**
* Minimum supported version of PHP.
*/
const DRUPAL_MINIMUM_PHP = '5.4.2';
const DRUPAL_MINIMUM_PHP = '5.4.5';
/**
* Minimum recommended value of PHP memory_limit.
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment