Commit 6b453ae2 authored by Gnanagowthaman sankar's avatar Gnanagowthaman sankar Committed by zrpnr
Browse files

Issue #3097631 by Gnanagowthaman sankar, mondrake, Berdir, imclean, mmjvb,...

Issue #3097631 by Gnanagowthaman sankar, mondrake, Berdir, imclean, mmjvb, andypost: Cannot install with Drupal 9.0.x
parent ec9a5ed2
......@@ -2,4 +2,4 @@ name: jQuery UI
type: module
description: 'Provides jQuery UI library.'
package: jQuery UI
core: 8.x
core_version_requirement: ^8.8 || ^9
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment