Commit 761ee794 authored by Kingdutch's avatar Kingdutch

Issue #2950993 by Kingdutch: Support and require Drupal 8.5.0

parent d2154ac2
......@@ -15,6 +15,7 @@
}
],
"require": {
"drupal/core": "^8.5",
"drupal/metatag": "^1.3",
"goalgorilla/rtseo.js": "^2.0"
}
......
......@@ -10,6 +10,7 @@ dependencies:
- metatag
- path
- views
- system (>=8.5.0)
test_dependencies:
- node
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment