Commit c73799fb authored by Rajab Natshah's avatar Rajab Natshah
Browse files

Issue #3302418: Drop support for Composer ~1.0 in the Varbase Bootstrap...

Issue #3302418: Drop support for Composer ~1.0 in the Varbase Bootstrap Paragraphs module and only support Composer ~2.0 and later versions
parent 3375408b
name: "Varbase Bootstrap Paragraphs Text and Image"
description: "Text and image paragraph type"
type: module
core_version_requirement: ^9
core_version_requirement: ^9 || ^10
package: Varbase
dependencies:
- varbase_bootstrap_paragraphs:varbase_bootstrap_paragraphs
......
name: "Varbase Bootstrap Paragraphs"
type: module
description: "A suite of Paragraph bundles to be used for Varbase distribution. Made with the Boostrap framework, based on a fork of Bootstrap Paragraph module (bootstrap_paragraphs)."
core_version_requirement: ^9
core_version_requirement: ^9 || ^10
package: Varbase
configure: varbase_bootstrap_paragraphs.settings
components:
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment