Commit 07c81c58 authored by Gábor Hojtsy's avatar Gábor Hojtsy
Browse files

Issue #3178128 by Gábor Hojtsy, malcomio: Deprecation analyzer uses...

Issue #3178128 by Gábor Hojtsy, malcomio: Deprecation analyzer uses extension.list.theme, only available from Drupal 8.7.0
parent ac4c5bcd
......@@ -7,3 +7,4 @@ core: 8.x
php: '7.1'
dependencies:
- drupal:update
- drupal:system (>=8.7)
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment