Commit 69be3ca6 authored by Tiago's avatar Tiago
Browse files

Issue #3324329: Change how socialblue is requiring socialbase on 2.3.x version

parent d9ae4b8d
......@@ -5,6 +5,6 @@
"type": "drupal-theme",
"minimum-stability": "dev",
"require": {
"drupal/socialbase": "2.3.2"
"drupal/socialbase": "~2.3.2"
}
}
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment