Commit aee163b6 authored by dpi's avatar dpi

Forced minimum version for RNG dependency.

Use git_deploy if on dev branch.
parent f2772bed
......@@ -4,4 +4,4 @@ description: 'Prevent registrations when a registrant is registered for a simila
package: RNG
core: 8.x
dependencies:
- rng
- rng (>= 8.x-1.0-rc4)
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment