Commit 4a4096fc authored by anarcat's avatar anarcat

add 2.4 and 2.2-backward-compatible apache config, fixes #2155445

parent 807f0763
<Directory <?php print $this->root; ?>>
Order allow,deny
Allow from all
Satisfy any
Require all granted
<?php print $extra_config; ?>
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment