Unverified Commit 51e15f1a authored by alesr's avatar alesr Committed by GitHub

Merge pull request #360 from jacobembree/7.x-2.x-fix-tests

Fix tests: core-quick-drupal not available in Drush 9
parents bda1c1bb 7a804e4f
......@@ -16,7 +16,7 @@ before_script:
- cd ../..
# Install Drush
- composer global require drush/drush
- composer global require drush/drush:8
- export PATH=$PATH:~/.composer/vendor/bin
# Install php packages required for running Drupal
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment