Commit ca52b9a0 authored by andrewmacpherson's avatar andrewmacpherson
Browse files

Issue #3150717 - Correct composer conflict version constraint.

parent 9e702d10
......@@ -7,6 +7,6 @@
"issues": "https://www.drupal.org/project/issues/migrate_devel"
},
"conflict": {
"drush/drush": ">8"
"drush/drush": ">=9"
}
}
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment