Commit 5a0260c8 authored by japerry's avatar japerry
Browse files

Update minimum supported version to Drupal 8.9 and Drupal 9+

parent 7347f914
......@@ -2,5 +2,4 @@ name: Memcache
description: 'High performance integration with memcache.'
type: module
package: 'Performance and scalability'
core: 8.x
core_version_requirement: ^8 || ^9
core_version_requirement: ^8.9 || ^9
name: Memcache Admin
description: Adds a User Interface to monitor the Memcache for this site.
package: Performance and scalability
type: module
core: 8.x
core_version_requirement: ^8 || ^9
core_version_requirement: ^8.9 || ^9
configure: memcache_admin.settings
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment