Commit 1cde38f2 authored by robertDouglass's avatar robertDouglass
Browse files

Updating README requirements

parent cb449a12
// $Id$
## REQUIREMENTS ##
- PHP 5.1 or greater
- Availability of a memcached daemon: http://memcached.org/
- One of the two PECL memcache packages:
- http://pecl.php.net/package/memcache
- http://pecl.php.net/package/memcached (recommended
## INSTALLATION ##
These are the broad steps you need to take in order to use this software. Order
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment