Commit e14d0a7c authored by catch's avatar catch

Issue #2354301 by jmolivas: Fixed Composer require.php : invalid version constraint.

parent fa63f191
......@@ -4,7 +4,7 @@
"type": "drupal-core",
"license": "GPL-2.0+",
"require": {
"php": ">5.4.4-13",
"php": ">=5.4.5",
"sdboyer/gliph": "0.1.*",
"symfony/class-loader": "2.5.*",
"symfony/css-selector": "2.5.*",
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment