Commit d6522671 authored by David_Rothstein's avatar David_Rothstein

Back to 7.x-dev

parent ae457632
Drupal 7.xx, xxxx-xx-xx (development version)
-----------------------
Drupal 7.55, 2017-06-07
-----------------------
- Fixed incompatibility with PHP versions 7.0.19 and 7.1.5 due to duplicate
......
......@@ -8,7 +8,7 @@
/**
* The current system version.
*/
define('VERSION', '7.55');
define('VERSION', '7.56-dev');
/**
* Core API compatibility.
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment