Unverified Commit d4cd26cf authored by alexpott's avatar alexpott

Issue #2947888 by mxr576, chr.fritsch: Drupal core tests actually requires PHPUnit >= 6.5

parent 233ae5c3
......@@ -58,7 +58,7 @@
"jcalderonzumba/gastonjs": "^1.0.2",
"jcalderonzumba/mink-phantomjs-driver": "^0.3.1",
"mikey179/vfsStream": "^1.2",
"phpunit/phpunit": "^4.8.35 || ^6.1",
"phpunit/phpunit": "^4.8.35 || ^6.5",
"phpspec/prophecy": "^1.4",
"symfony/css-selector": "^3.4.0",
"symfony/phpunit-bridge": "^3.4.3",
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment