Commit be9b7e30 authored by Gábor Hojtsy's avatar Gábor Hojtsy

#137213 by blakehall: FLUSH PRIVILEGES is not required in MySQL with GRANT

parent ffb803ba
......@@ -38,7 +38,4 @@ not be able to run Drupal.
If successful, MySQL will reply with:
Query OK, 0 rows affected
To activate the new permissions, enter the following command:
FLUSH PRIVILEGES;
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment