Commit bd1a9d0d authored by catch's avatar catch

Issue #2867570 by alexpott: Drupal 8.3.0 is not compatible with Drush <8.1.10...

Issue #2867570 by alexpott: Drupal 8.3.0 is not compatible with Drush <8.1.10 - lets declare that in composer.json
parent 12b45e83
......@@ -34,6 +34,9 @@
"paragonie/random_compat": "^1.0|^2.0",
"asm89/stack-cors": "~1.0"
},
"conflict": {
"drush/drush": "<8.1.10"
},
"require-dev": {
"behat/mink": "1.7.x-dev",
"behat/mink-goutte-driver": "~1.2",
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment