Commit b4095524 authored by alexpott's avatar alexpott

Issue #2859772 by slasher13, jibran: Update Symfony components to ~2.8.18

parent 6c37e3ed
This diff is collapsed.
......@@ -43,6 +43,7 @@
"jcalderonzumba/mink-phantomjs-driver": "~0.3.1",
"mikey179/vfsStream": "~1.2",
"phpunit/phpunit": ">=4.8.28 <5",
"symfony/browser-kit": ">=2.8.13 <3.0",
"symfony/css-selector": "~2.8"
},
"replace": {
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment