Commit ae457632 authored by David_Rothstein's avatar David_Rothstein

Drupal 7.55

parent 22b9a0b6
Drupal 7.xx, xxxx-xx-xx (development version)
Drupal 7.55, 2017-06-07
-----------------------
- Fixed incompatibility with PHP versions 7.0.19 and 7.1.5 due to duplicate
DATE_RFC7231 definition.
......
......@@ -8,7 +8,7 @@
/**
* The current system version.
*/
define('VERSION', '7.55-dev');
define('VERSION', '7.55');
/**
* Core API compatibility.
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment