Commit 9165b058 authored by catch's avatar catch

Issue #2871253 by mpdonadio, jibran, tstoeckler, catch: Update Symfony components to 3.2.8

parent 435f6b79
This diff is collapsed.
......@@ -5,19 +5,19 @@
"license": "GPL-2.0+",
"require": {
"php": ">=5.5.9",
"symfony/class-loader": "3.2.6",
"symfony/console": "3.2.6",
"symfony/dependency-injection": "3.2.6",
"symfony/event-dispatcher": "3.2.6",
"symfony/http-foundation": "3.2.6",
"symfony/http-kernel": "3.2.6",
"symfony/routing": "3.2.6",
"symfony/serializer": "3.2.6",
"symfony/translation": "3.2.6",
"symfony/validator": "3.2.6",
"symfony/process": "3.2.6",
"symfony/class-loader": "~3.2",
"symfony/console": "~3.2",
"symfony/dependency-injection": "~3.2",
"symfony/event-dispatcher": "~3.2",
"symfony/http-foundation": "~3.2",
"symfony/http-kernel": "~3.2",
"symfony/routing": "~3.2",
"symfony/serializer": "~3.2",
"symfony/translation": "~3.2",
"symfony/validator": "~3.2",
"symfony/process": "~3.2",
"symfony/polyfill-iconv": "~1.0",
"symfony/yaml": "3.2.6",
"symfony/yaml": "~3.2",
"twig/twig": "^1.23.1",
"doctrine/common": "^2.5",
"doctrine/annotations": "1.2.*",
......@@ -45,7 +45,7 @@
"jcalderonzumba/mink-phantomjs-driver": "~0.3.1",
"mikey179/vfsStream": "~1.2",
"phpunit/phpunit": ">=4.8.35 <5",
"symfony/css-selector": "3.2.6",
"symfony/css-selector": "~3.2",
"symfony/phpunit-bridge": "^3.2"
},
"replace": {
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment