Commit 7752a593 authored by Dries's avatar Dries

- Drupal does not fully support PHP5 yet.

parent 98b11655
......@@ -51,7 +51,6 @@ Drupal x.x.x, xxxx-xx-xx
- UI translation:
* managing translations is now completely done through the administration interface
* added support for importing/exporting gettext .po files
- made Drupal work with PHP5
Drupal 4.4.2, 2004-07-04
------------------------
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment