Commit 37cedd62 authored by cilefen's avatar cilefen

Drupal 8.3.6

parent fe140780
......@@ -81,7 +81,7 @@ class Drupal {
/**
* The current system version.
*/
const VERSION = '8.3.6-dev';
const VERSION = '8.3.6';
/**
* Core API compatibility.
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment