Commit d336fce6 authored by catch's avatar catch

Issue #3181059 by longwave, lauriii, alexpott, jungle: Update Popper.js to the latest version

parent bbf50c92
This diff is collapsed.
......@@ -602,10 +602,10 @@ picturefill:
assets/vendor/picturefill/picturefill.min.js: { weight: -10, minified: true }
popperjs:
version: "2.0.6"
version: "2.5.4"
license:
name: MIT
url: https://raw.githubusercontent.com/popperjs/popper-core/v2.0.6/LICENSE.md
url: https://raw.githubusercontent.com/popperjs/popper-core/v2.5.4/LICENSE.md
gpl-compatible: true
js:
assets/vendor/popperjs/popper.min.js: { minified: true }
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment