Commit a2d870ba authored by Dries's avatar Dries

- Patch #220329 by catch: bumped the minimum MySQL requirement for Drupal 7 to MySQL 5.

parent 58c13a07
......@@ -29,7 +29,7 @@
/**
* Minimum supported version of MySQL, if it is used.
*/
define('DRUPAL_MINIMUM_MYSQL', '4.1.1');
define('DRUPAL_MINIMUM_MYSQL', '5.0');
/**
* Minimum supported version of PostgreSQL, if it is used.
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment