Commit 77c5b369 authored by Dries's avatar Dries
Browse files

- Patch #248205 by Damien Tournoud: up requirement for PostgreSQL to PostgreSQL 8.3.

parent 5657765d
...@@ -34,7 +34,7 @@ ...@@ -34,7 +34,7 @@
/** /**
* Minimum supported version of PostgreSQL, if it is used. * Minimum supported version of PostgreSQL, if it is used.
*/ */
define('DRUPAL_MINIMUM_PGSQL', '8.1'); define('DRUPAL_MINIMUM_PGSQL', '8.3');
/** /**
* Maximum age of temporary files in seconds. * Maximum age of temporary files in seconds.
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment