Commit 74ecbf4d authored by Steven Wittens's avatar Steven Wittens
Browse files

#105855: Require MySQL 4.0. MySQL 3.23 is no longer supported by the vendor.

parent 95539f5e
......@@ -2,7 +2,7 @@
// $Id$
define('DRUPAL_MINIMUM_PHP', '4.3.3');
define('DRUPAL_MINIMUM_MYSQL', '3.23.17'); // If using MySQL
define('DRUPAL_MINIMUM_MYSQL', '4.0.0'); // If using MySQL
define('DRUPAL_MINIMUM_PGSQL', '7.3'); // If using PostgreSQL
define('DRUPAL_MINIMUM_APACHE', '1.3'); // If using Apache
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment