Commit 5f833625 authored by effulgentsia's avatar effulgentsia

Issue #2900800 by Mile23, mpdonadio: Specify minimum phpspec/prophecy version in core/composer.json

parent 6211b5d7
......@@ -45,6 +45,7 @@
"jcalderonzumba/mink-phantomjs-driver": "^0.3.1",
"mikey179/vfsStream": "^1.2",
"phpunit/phpunit": ">=4.8.35 <5",
"phpspec/prophecy": "^1.4",
"symfony/css-selector": "~3.2.8",
"symfony/phpunit-bridge": "~3.2.8"
},
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment