Commit 3833622a authored by alexpott's avatar alexpott Committed by xjm

Issue #3045483 by Wim Leers, alexpott, RandomNeighbour, mikelutz, jibran:...

Issue #3045483 by Wim Leers, alexpott, RandomNeighbour, mikelutz, jibran: Incompatibility between zend-diactoros and psr-http-message-bridge versions: require symfony/psr-http-message-bridge >=1.1.2

(cherry picked from commit c7ad1c70)
parent 321576f5
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment