Unverified Commit 321576f5 authored by alexpott's avatar alexpott

Issue #3045483 by Wim Leers, alexpott, RandomNeighbour, mikelutz, jibran:...

Issue #3045483 by Wim Leers, alexpott, RandomNeighbour, mikelutz, jibran: Incompatibility between zend-diactoros and psr-http-message-bridge versions: require symfony/psr-http-message-bridge >=1.1.2
parent be3043f8
......@@ -42,7 +42,7 @@
"stack/builder": "^1.0",
"egulias/email-validator": "^2.0",
"masterminds/html5": "^2.1",
"symfony/psr-http-message-bridge": "^1.0",
"symfony/psr-http-message-bridge": "^1.1.2",
"zendframework/zend-diactoros": "^1.1",
"composer/semver": "^1.0",
"paragonie/random_compat": "^1.0|^2.0|^9.99.99",
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment