Commit c3bab5da authored by japerry's avatar japerry

ctools 1.13

parent da3ba597
......@@ -23,7 +23,7 @@ define('CTOOLS_API_VERSION', '2.0.9');
* ; Requires CTools v7.x-1.4 or newer.
* dependencies[] = ctools (>=1.4)
*/
define('CTOOLS_MODULE_VERSION', '7.x-1.11');
define('CTOOLS_MODULE_VERSION', '7.x-1.13');
/**
* Test the CTools API version.
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment