Commit 3bdfd2ad authored by nicola85's avatar nicola85

Require “BAT Event” module

parent 4951407e
......@@ -4,6 +4,6 @@ description: Provides API access to BAT Booking and Availability Data for Drupal
core: 8.x
package: bat
dependencies:
- bat
- bat:bat_event
- hal
- services
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment