Commit 608b31dd authored by Martin Postma's avatar Martin Postma Committed by Emil Stjerneman
Browse files

Issue #3131301 by lolandese, anon: License "GPL-2.0+" is a deprecated SPDX license identifier

parent 2f870ecd
......@@ -18,5 +18,5 @@
"require" : {
"drupal/core": "^8.7.7 || ^9"
},
"license": "GPL-2.0+"
"license": "GPL-2.0-or-later"
}
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment