Commit ef1fec3d authored by git's avatar git Committed by Mingsong Hu

Issue #3162918 by karishmaamin: please add "core_version_requirement: ^8 ||...

Issue #3162918 by karishmaamin: please add "core_version_requirement: ^8 || ^9" to the sub-module or recurring events
parent 9d84230c
......@@ -3,6 +3,7 @@ type: module
description: Provide custom fields for recurring event feature provided by Fullcalendar View module
package: Views
core: 8.x
core_version_requirement: ^8 || ^9
dependencies:
- drupal:fullcalendar_view
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment