Commit a1f60a27 authored by frjo's avatar frjo
Browse files

Increased the minimum required version of the Colorbox plugin to 1.6.1 just to make people upgrade.

parent 5ff4bd04
......@@ -6,9 +6,9 @@
*/
/**
* The default path to the Colorbox directory.
* The minimum required version of the Colorbox plugin.
*/
define('COLORBOX_MIN_PLUGIN_VERSION', '1.3.21.1');
define('COLORBOX_MIN_PLUGIN_VERSION', '1.6.1');
/**
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment